Results 1 to 2 of 2

Thread: SE Loop file will not open Folder- picture disappears

  1. #1
    Join Date
    Apr 2011
    Posts
    12
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    SE Loop file will not open Folder- picture disappears

    Sign in to disable this ad
    when I click on factory or user the folder picture disappears. I am so new to this.

  2. #2
    Join Date
    Aug 2005
    Location
    U.K.
    Age
    34
    Posts
    19,562
    Thanks
    1,221
    Thanked 1,044 Times in 922 Posts
    Rep Power
    1000000
    You've put in so little information that anyone answering is really just guessing.

    Tell us your operating system, protools version, what view your in (import menu?) and anything else that might help.

    My guess......
    Sounds like your navigating through a list view hierarchy; That's the kind of view you'll see if you hit load/save/import etc.

    When you click on a folder, the view changes to show the contents of that folder, and as such, the original folder 'disappears'.
    ---------- Steenaudio Website ----------

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Lost session file in folder
    By fris9 in forum Pro Tools Forum
    Replies: 0
    Last Post: 01-03-2010, 22:51
  2. unable to open a file
    By carlosguardia in forum Cakewalk / Sonar Forum
    Replies: 4
    Last Post: 03-12-2009, 11:21
  3. Help! Project file won't open!
    By NL5 in forum Steinberg / Cubase User Forum
    Replies: 1
    Last Post: 03-08-2009, 19:57
  4. Trying to open a dll. file n cant
    By Akstudio in forum Newbies
    Replies: 4
    Last Post: 10-07-2008, 17:54
  5. Help! My Cakewalk file won't open!
    By maestro_dmc in forum Cakewalk / Sonar Forum
    Replies: 12
    Last Post: 03-12-2003, 16:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •